Коммутатор доступа MES2428B — СИСТЕМЗИ | Системная интеграция | Пермь

Коммутатор доступа MES2428B

Коммутатор уровня L2;
24 порта 10/100/1000 Base-T;
4 порта 10/100/1000Base-T/1000Base-FX/1000Base-X Combo
Консольный порт RS-232 (RJ-45)
Запросить стоимость
  • Неблокируемая коммутационная матрица
  • Расширенные функции L2
  • Поддержка Multicast (IGMP Snooping, MVR)
  • Расширенные функции безопасности (L2-L4 ACL, IP Source Guard, Dynamic ARP Inspection и др.)
  • Бесперебойное питание от АКБ
Коммутатор подключает конечных пользователей к сети крупных предприятий, предприятий малого и среднего бизнеса и к сетям операторов связи с помощью интерфейсов Gigabit Ethernet. Оборудование поддерживает виртуальные локальные сети, многоадресные группы рассылки и имеют расширенный набор функций безопасности. 

Коммутатор имеет возможность подключения аккумуляторной батареи для обеспечения гарантированного питания в случае пропадания первичной сети 220В. 
Коммутаторы оснащены блоком питания, который позволяет заряжать АКБ при наличии питания 220В. Система резервного питания позволяет следить за состоянием первичной сети и извещать о переходе с одного типа питания на другой.

Общие параметры
  • 24 порта 10/100/1000BASE-T (RJ-45)
  • 4 порта Combo 10/100/1000Base-T/100Base-FX/1000Base-X
  • 1 консольный порт RS-232 (RJ-45)
Производительность
  • Пропускная способность - 56 Гбит/с
  • Производительность на пакетах длиной 64 байта1 - 41,658 MPPS
  • Объем буферной памяти - 512 Кбайт
  • Объем ОЗУ (DDR3) - 256 Мбайт
  • Объем ПЗУ (SPI Flash) - 32 Мбайт
  • Таблица MAC-адресов - 8192
  • Количество ARP-записей - 1000
  • Таблица VLAN - 4094
  • Количество групп L2 Multicast (IGMP Snooping) - 509
  • Количество правил SQinQ - 128(ingress)/256(egress)
  • Количество правил MAC ACL - 381
  • Количество правил IPv4/IPv6 ACL - 219/128
  • Количество L3-интерфейсов - 8 vlan, до 5 IPv4-адресов в каждом vlan, до 300 IPv6 GUA суммарно для всех vlan
  • Link Aggregation Groups (LAG) - 8 групп, до 8 портов в одном LAG
  • Качество обслуживания QoS - 8 выходных очередей на порт
  • Размер Jumbo-фрейма - Максимальный размер пакетов 10 000 байт
          Функции интерфейсов
          • Защита от блокировки очереди (HOL)
          • Поддержка Auto MDI/MDIX
          • Поддержка сверхдлинных кадров (Jumbo frames)
          • Управление потоком (IEEE 802.3X)
          • Зеркалирование портов (SPAN,RSPAN)
          Функции при работе с МAC-адресами
          • Независимый режим обучения в каждой VLAN
          • Поддержка многоадресной рассылки (MAC Multicast Support)
          • Регулируемое время хранения MAC-адресов
          • Статические записи MAC (Static MAC Entries)
          • Отслеживание событий MAC change на портах
          • Логирование событий MAC Flapping
          Поддержка VLAN
          • Поддержка Voice VLAN
          • Поддержка IEEE 802.1Q
          • Поддержка Q-in-Q
          • Поддержка Selective Q-in-Q
          • Поддержка GVRP
          • Поддержка MAC-based VLAN
          • Поддержка Protocol-based VLAN
            Функции L2
            • Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
            • Поддержка протокола RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
            • Поддержка протокола MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
            • Поддержка STP Root Guard
            • Поддержка STP Loop Guard
            • Поддержка STP BPDU Guard
            • Поддержка BPDU Filtering
            • Поддержка Spanning Tree Fast Link option
            • Поддержка Layer 2 Protocol Tunneling (L2PT)
            • Поддержка Loopback Detection (LBD)
            • Изоляция портов
            • Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
            Функции L2 Multicast
            • Поддержка профилей Multicast
            • Поддержка статических Multicast-групп
            • Поддержка IGMP Snooping v1,2,3
            • Поддержка IGMP Snooping fast-leave
            • Поддержка функций IGMP proxy-report
            • Поддержка авторизации IGMP через RADIUS
            • Поддержка MLD Snooping v1,2
            • Поддержка MLD Snooping fast-leave
            • Поддержка IGMP Querier
            • Поддержка MVR
              Функции Link Aggregation
              • Создание групп LAG
              • Объединение каналов с использованием LACP
              • Поддержка LAG Balancing Algorithm
              Сервисные функции
              • Виртуальное тестирование кабеля (VCT)
              • Диагностика оптического трансивера
              Поддержка IPv6
              • Функциональность IPv6 Host
              • Совместное использование IPv4, IРv6
              Функции обеспечения безопасности
              • DHCP Snooping
              • Опция 82 протокола DHCP
              • IP Source Guard
              • Dynamic ARP Inspection (Protection)
              • Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса
              • Проверка подлинности по портам на основе IEEE 802.1x
              • Guest VLAN
              • Система предотвращения DoS-атак
              • Сегментация трафика
              • Фильтрация DHCP-клиентов
              • Предотвращение атак BPDU
              • PPPoE Intermediate agent
              • DHCPv6 Snooping
              • IPv6 Source Guard
              • Поддержка функции IPv6 ND Inspection
              • Поддержка функции IPv6 RA Guard
              Списки управления доступом ACL
              • L2-L3-L4 ACL (Access Control List)
              • IPv6 ACL
              • ACL на основе:
                • Порта коммутатора
                • Приоритета IEEE 802.1p
                • VLAN ID
                • EtherType
                • DSCP
                • Типа IP-протокола
                • Номера порта TCP/UDP
                • Содержимого пакета, определяемого пользователем (User Defined Bytes)

              Основные функции качества обслуживания (QoS) и ограничения скорости
              • Ограничение скорости на портах (shaping, policing)
              • Поддержка класса обслуживания IEEE 802.1p
              • Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR)
              • Настройка приоритета IEEE 802.1p для VLAN управления
              • Классификация трафика на основании ACL
              • Назначение меток CoS/DSCP на основании ACL
              • Перемаркировка меток DSCP в CoS
              • Перемаркировка меток CoS в DSCP
              • Назначение VLAN на основании ACL
              ОАМ
              • IEEE 802.3ah, Ethernet OAM
              • IEEE 802.3ah Unidirectional Link Detection (UDLD) - протокол обнаружения однонаправленных линков
              Функции мониторинга
              • Статистика интерфейсов
              • Поддержка мониторинга загрузки CPU по задачам и по типу трафика
              • Мониторинг загрузки оперативной памяти (RAM)
              • Мониторинг температуры
              • Мониторинг TCAM
                Основные функции управления
                • Загрузка и выгрузка конфигурационного файла по TFTP/SFTP
                • Автоматическое резервирование (backup) файла конфигурации по TFTP/SFTP
                • Протокол SNMP
                • Интерфейс командной строки (CLI)
                • Web-интерфейс
                • Syslog
                • SNTP (Simple Network Time Protocol)
                • Traceroute
                • LLDP (IEEE 802.1ab) + LLDP MED
                • Возможность обработки трафика управления с двумя заголовками IEEE 802.1Q
                • Поддержка авторизации вводимых команд с помощью сервера TACACS+
                • Поддержка IPv4/IPv6 ACL для управления устройством
                • Управление доступом к коммутатору – уровни привилегий для пользователей
                • Блокировка интерфейса управления
                • Локальная аутентификация
                • Фильтрация IP-адресов для SNMP
                • Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
                • Клиент Telnet, клиент SSH
                • Сервер Telnet, сервер SSH
                • Поддержка макрокоманд
                • Журналирование вводимых команд по протоколу TACACS+
                • Автоматическая настройка DHCP
                • DHCP Relay (поддержка IРv4)
                • DHCP Relay Option 82
                • Добавление тега PPPoE Circuit-ID
                • Flash File System
                • Команды отладки
                • Механизм ограничения трафика в сторону CPU
                • Шифрование пароля
                • Ping (поддержка IPv4/IPv6)
                • Поддержка статических маршрутов IPv4/IPv6
                • Поддержка двух версий файлов конфигурации
                  Обеспечение бесперебойного питания
                  • Автоматический переход на АКБ (12 В) при отключении первичного питания (220 В) и обратно
                  • Заряд АКБ (12 В) при работе от первичной сети (220 В)
                  • Мониторинг типа электропитания (SNMP)
                  • Оповещение при переходе с одного типа питания на другой
                  • Индикация подключения АКБ
                  • Сигнализация о низком уровне заряда АКБ
                  • Защита от короткого замыкания
                  Стандарты MIB/IETF
                  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure– RFC 1212 Concise MIB Definitions
                  • RFC 1213 MIB II
                  • RFC 1215 MIB Traps Convention
                  • RFC 1493, 4188 Bridge MIB
                  • RFC 1157, 2571-2576 SNMP MIB
                  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
                  • RFC 2465 IPv6 MIB
                  • RFC 2737 Entity MIB
                  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
                  • Private MIB
                  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
                  • RFC 2668 802.3 MAU MIB
                  • RFC 2674, 4363 802.1p MIB
                  • RFC 2233, 2863 IF MIB
                  • RFC 2618 RADIUS Authentication Client MIB
                  • RFC 4022 MIB для TCP
                  • RFC 4113 MIB для UDP
                  • RFC 3289 MIB для Diffserv
                  • RFC 2620 RADIUS Accounting Client MIB
                  • RFC 768 UDP
                  • RFC 791 IP
                  • RFC 792 ICMPv4
                  • RFC 2463, 4443 ICMPv6
                  • RFC 793 TCP
                  • RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
                  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
                  • RFC 2571, RFC 2572, RFC 2573, RFC 2574 SNMP
                  • RFC 826 ARP
                  • RFC 854 Telnet
                  • МЭК 61850
                  Физические параметры и параметры окружающей среды
                  • Питание:
                    • 100–240 В AC, 50-60  Гц
                    • 12 В DC
                  • Максимальная потребляемая мощность: 45 Вт
                  • Максимальная потребляемая мощность без учета заряда АКБ - 20 Вт
                  • Тепловыделение - 23 Вт
                  • Аппаратная поддержка Dying Gasp - нет
                  • Рабочая температура окружающей среды - от -20 до +50 °С
                  • Температура хранения - от -40 до +70 °С
                  • Рабочая влажность - не более 80%
                  • Охлаждение пассивное
                  • Исполнение - 19", 1U
                  • Размеры (ШxВxГ) - 430x44x178 мм
                  • Масса - 2,35 кг
                  Технические характеристики резервного питания 
                  Емкость АКБ, Ah Время автономной работы, ч Время заряда АКБ, ч
                  ≈12 ≈ 4 9
                  ≈17 ≈ 6 13
                  ≈20 ≈ 7 15


                  1 Значения указаны для односторонней передачи
                  Нужна консультация?
                  Мы постараемся ответить на все ваши вопросы